MON COMPTE

Active Users: 195

Existing Users Log In
   

Existing Users Log In
   

MON COMPTE

Dans cette rubrique, vous pouvez simplement mettre à jour votre profil. Vous pouvez également activer votre compte ou le réactiver s’il est expiré. .

 

Reset Forgotten Password

Reset Forgotten Password

 

 

 

 

 

Pour renouveler votre abonnement, suivez ces étapes simples :

  1. Rendez-vous sur la page d’accueil de Vag-repair.com.
  2. Dans le menu, placez votre souris sur “Connectez-vous”.
  3. Cliquez sur “Mon Compte”.
  4. Vous trouverez le lien “Complete Payment”. La page sera réactualisée et vous verrez une icône avec l’inscription “Click to Proceed” pour effectuer le paiement.

Vous pouvez également accéder directement à la rubrique “Devenir Membre” via ce lien : Connectez-vous ou Renouveler l’abonnement si vous êtes déjà connecté.

 

Si vous rencontrez un problème de connexion, n’hésitez pas à contacter notre équipe de support technique à l’adresse diagvag@gmail.com

À très bientôt sur Vag-repair.com ! 🚗🔧

Dans cette rubrique, vous pouvez simplement mettre à jour votre profil. Vous pouvez également activer votre compte ou le réactiver s’il est expiré.

  1. Connectez-vous avec vos identifiants.
  2. Rendez-vous dans la rubrique “connectez vous ” sous “Mon Compte”.
  3. Cliquez sur “Complete Payment”. Vous serez redirigé vers PayPal, un site web sécurisé et reconnu, afin d’activer votre compte.
  4. L’activation sera automatique une fois le paiement effectué.

Vous pouvez également accéder directement à la rubrique “Devenir Membre” via ce lien : Connectez-vous ou Renouveler l’abonnement si vous êtes déjà connecté.


Si vous rencontrez un problème de connexion, n’hésitez pas à contacter notre équipe de support technique à l’adresse vagrepaircontact@vag-repair.com.

Vous n’avez plus accès aux articles ? Votre compte n’est plus actif ? Nous vous informons que votre compte arrive à expiration 12 mois après votre inscription et paiement

 


Historique téléchargement :

 

Your cart is empty.

Sorry, trouble retrieving order receipt.


(Visited 189 646 times, 136 visits today)

136 comments on “MON COMPTE
  1. Patax dit :

    bonjour je cherche l emplacement du relais de pompe à carburant j17 pour un seat alhambra 2 ,merci

  2. walidkolea1@gmail.com dit :

    bonsoire a tous tres heureux d etre parmis vous

  3. diagvag dit :

    Bonjour Votre problème est maintenant réglé
    Votre compte est bien actif Votre nouveau mot de passe a été envoyé par mail

  4. diagvag dit :

    Votre problème est maintenant réglé, sinon contactez nous par message prive

  5. cgualter@free.fr dit :

    Bonjour à tous ! heureux de rejoindre la communauté !
    je rencontre des problèmes apres avoir téléchargé ELSAWIN…

    le fichier est protégé par MP.

    Quelqu’un a t il rencontré le problème ? VAG REPAIR peut m’aider ?

    bonne journée à tous

  6. superbike81@hotmail.fr dit :

    Bonjour a tous…
    J’ai monté un régulateur de vitesse sur mon audi a1.
    Je n ai pas le numero de l emplacement ou brancher mon fil sur le calculateur correspondant à mon moteur
    1.0 tfsi 95cv de 2017.
    Si quelqu’un peut m aider.
    Merci

  7. pascalou95.pp@gmail.com dit :

    Bonjour,
    Content d’être parmi vous.
    Sur schéma électrique Golf 5 TDI 1.9l de 2004, je cherche a comprendre ce que signifie les petits carrés avec chiffre ou un nombre.
    Merci si vous avez une info.

  8. les4dups@gmail.com dit :

    Bonjour a tous,

    Je viens d’acquerir une polo IV 1.4 TDI de 2005
    et j’ ai pas ml de reparatin a faire tel que la sinchr de 3eme qui ne fonctionne plus pour une voiture de 95000kms c’est dommage .
    et j’espere que vous porrez m’aide pour effcetuer cetaine amelioration et reparation
    Alain

  9. riad061 dit :

    Je suis tellement heureux d’être dans ce super site

  10. zeriaentreprise@gmail.com dit :

    Bonjour je possède une A3 8V tdi 150 de fin 2013 et j’ai la camera de recul d’origine qui ne fonctionne pas, lorsque je la passe au vag sa me sort le code défaut B2005. Es ce que quelqu’un dans le groupe a une petite idée de se que cela signifie et y’a-t-il un codage ou une manipulation quelconque pour pouvoir régler ce problème ? Merci.

  11. saintmaime@free.fr dit :

    bonjour a tous. j’ai un Q5 (8R) de 2013. j’en suis enchanté. j’ai le matos pour me connecter, j’ai déja réussi a modifier le start and stop et é ou  » trucs aussi…. mais je n’arrive pas a modifier l’allumage de mes cligno . (a l’américaine) . si quelq’un peut me dire exactement la manip. (j’ai cable et log v17) merci. bonne route a tous.

  12. valeriu.ionescu@sfr.fr dit :

    Bonjour. J’ai une volkswagen passat 2,5 tdi ,4 motion ,variant modèle 2004.
    J’ai trouvé 2 fils arrachés du capteur tachimetrique. Quelqu’un peut me donner svp le schéma du cablage care je ne trouve pas le câble de connexion des 2 fils. Merci beaucoup

  13. olivierzimmer57@gmail.com dit :

    Bonjour à tous !

    Je suis propriétaire d’une AUDI A4 AVANT TD de 2008. Suite au contrôle des fusibles côté moteur (pour un défaut débitmètre à l’origine) (compartiment sous le réservoir de remplissage lave glace)et côté conducteur (côté habitacle gauche), je me retrouve sans direction assistée, sans climatisation, ni chauffage, ni ventilation, sans éclairage habitacle et sans klaxon.
    j’ai re-controlé plusieurs fois les fusibles. Un ami a passé la valise diag, plusieurs défauts apparaissent (ceux que j’ai cité), ces défauts s’acquittent et reviennent de suite.

    Avez-vous déjà eu ce cas.

    Merci pour vos réponses.

  14. Mikou124@hotmail.com dit :

    Bonsoir
    Je comprend plus rien j ai payé mon abonnement je n ai plus d accès à tout qlq un qui peu m expliquer s’il vous plait

  15. soulaymane1973@gmail.com dit :

    Bonjour à tous et à toutes, je suis ravis de rejoindre ce forum, je suis l’heureux propriétaire d’une Audi A8 D2 2.5v6 tdi 180cv Auto.,en espèrent en apprendre d’avantage sur cette jolie machine à mes yeux. Cordialement.

  16. danavi@live.fr dit :

    Merci pour acceptation.
    En espérant que sa tourne a merveille.

  17. murena1@orange.fr dit :

    Bonjour

    jeune membre je me suis inscrit principalement pour l’acces a elsawin mais la version a plus de 10 ans ? je cherche la distri sur une a3 de 2015

  18. j.mcluclu@free.fr dit :

    Bonjour est-ce que si je m abonne ,j aurais droit à un conseil pour acheter un prise et logiciel sur Ali ?? Merci

  19. popol.tshibaka@gmail.com dit :

    Bonjour à tous.
    J’ai un souci avec mon voyant airbag Audi a3 qui est allumé . Après le diagnostic, voici le résultat :
    01218 supérieur au seuil maximum
    Détonateur de sac gonflable latéral côté passager avant
    Si vous pouvez m’aider.
    Cordialement

  20. Mikou124@hotmail.com dit :

    bonsoir j ai reabonné j ai toujours le message comme quoi mon compte n est plus actif j ai contacter par mail aucune reponse et mon compte est toujours pas acces
    est ce que normal ou il faut faire une etape que j ai loupé ?
    cordialement

  21. sampbsbdx@hotmail.com dit :

    bonjour, 

    possesseur d'un hex-nex, 

    j'aimerai savoir avant de payer si il y a des sujet et codage pour audi q7 4m ???

    dont deverouillage pour le changement des plaquettes arrieres … desactivation aac ….

    merci d'avance

  22. cinomme12@laposte.net dit :

    Bonjour je possède une Polo 6r 1.6 tdi année 2014 mon compteur a été volé j'ai acheté un compteur occasion mais la voiture démarre et s'éteint tout de suite j'ai vraiment besoin d'aide 

  23. pourvahab@gmail.com dit :

    Bonjour je possède une Audi A3 3.2l V6 de 2004 avec boîte dsg6 j’ai un problème, la boîte se met en défaut même sans rouler au bout de 10 mins, pas possible de changer de vitesse et les lettres PRNDS clignote, pouvez vous m’aider svp

  24. calvet.stephanie@neuf.fr dit :

    bonjour je suis de castres dans le 81 70klm de toulouse je une golf 7 2010 dsg7 je voudrais savoir si on peux rajouter des options en plus de sa configuration et qui pourrais le faire dans ma region je ne parle pas de reprogrammations moteur mais bien d option merci par avance

  25. Nicos19 dit :

    bonjour
    g un petit problème avec une golf v plus g un antibrouillard av.g qui reste allumé en permanence
    je sèche la si quelqu’un a eu le souci
    merci

  26. cappelaere dit :

    Bonsoir, je n’arrive plus à m’authentifier avec mon compte highttek malgré la réinitialisation du mdp !?

  27. Ragasy dit :

    Bonjour!
    Utilisateur de Odis, je n’arrive pas à modifier les valeurs de la vanne EGR pour la supprimer.
    Aucun onglet ne le mentionne.
    C’est exactement pareil pour la modification de ralenti.
    Odis 4.2.3
    VAS 5054A
    GOLF 5 TDI 105 77KW injecteurs pompe
    MOTEUR : BLS
    J’ai essayé aussi avec VAS PC mais c’est pareil.
    Je me pose la question : Peut être non modifiable sue ce moteur ???????
    Merci.

  28. Ted974 dit :

    Bonjour j’aurais besoin d’aide pour ma golf 5 2l140 .Suite au remplacement de mes linguet culbuteur impossible de recaler ma distribution,

  29. Tagadou39 dit :

    Bonjour,
    Je suis a la recherche d’infos toujours pour mon audi A6 quattro 2.5tdi de 1999 boite auto DEW. J’ai un souci de boite de vitesse et peut être moteur. La voiture est en mode dégradé. Le seul défaut est P1851 sachant que je n’ai aucun défaut dans le calculateur ABS ni témoin au tableau de bord. le seconde défaut est sur la boite par intermittence P0717, en sachant que la boite est neuve.
    Si quelqu’un aurait une info pour m’aiguiller…
    Merci à tous

  30. jcbravo dit :

    Bonjour, je ne connaissais pas votre communauté, mais encore bravo pour tout ce travail. je suis ravis d’en faire désormais partie.
    JC

  31. francis17 dit :

    merci de reprendre contact avec vous ,salut

  32. Fernand64 dit :

    Bonjour les amis du VAG,

    Il y à quelques mois j’ai acheté une Seat Ibiza 1.6 tdi de 90cv année 2010,
    Un jour, elle c’est mise à faire des siennes,
    J’explique :
    Un matin je la prends pour aller au boulot et la au bout de 3 Km
    Grosse fumée blanche et une forte odeur de calamine et quelques ratés,
    Donc je me suis dit c’est le fap, et voila que je me mets à rouler en 3éme,
    3000trm pendent une petite heure et la nickel pour le reste de la journée,
    le lendemain rebelote en plus avec le voyants du fap allumé, la je me suis dit,
    ça suffit, me voila parti acheter un aditif gasoil pour le nettoyage du fap,
    Je mélange l’aditif je la pousse comme la dernière fois pendant une petite heure,
    et la voyant fap disparu plus de fumé et une bonne reprise moteur, super !!!
    Bon le problème c’est que ça à bien roulé pendant 2 mois et la rebelote a nouveau,

    J’ai l’impression que la régénération du fap ce fait même avec le moteur froid
    c’est pour ça qu’il y a cette fumée blanche à forte odeur de calamine,
    la ou je ne comprends pas c’est que logiquement la régénération ce fait
    quand le moteur est chaud, non??

    Voila les amis, si quelqu’un à rencontré ce problème,
    je suis preneur de toute solution…
    Merci.

    Une bonne fin de semaine,
    Et un très bon weekend a tous.

  33. Tagadou39 dit :

    Bonjour à tous!!
    Et une Grand Merci a tous les « experts » VAG!!
    Mes galères continuent sur mon A6 2,5 tdi quattro BVA de 1999 suite à une grosse entrée d’eau.
    Le moteur démarre et se coupe. Après quelques recherches le calculateur moteur est complètement oxydé. J’ai vu sur internet qu’il y en avait pas mal d’occasion mais peut on le « reprogrammer » avec le VCDS ou faut il en acheter un neuf ou autre ?
    Merci

  34. Moili99 dit :

    Bonjour à tous,
    J’espère apprendre beaucoup de chose au sein de cette communauté.

  35. labielle dit :

    Bonjour à tous …..
    Et que ça roule…..
    Merci.

  36. Demahe dit :

    Bonjour,
    Heureux d’entrer dans la communauté Vag-Repair.

  37. lechakoun dit :

    bonjour
    a quoi correspond le code défaut(relais du calculateur moteur P 2511-008-INTERMITENT-INTERMITENT)
    SEAT 1P1 2007
    MERCI

  38. Gaytorade dit :

    Bonjour,

    Heureux de faire partie de la communauté.

    Je me suis inscrit sur le forum pour résoudre un problème mécanique su mon audi A5 2,7 TDI 2010. Le VAG indique:

    4515 – Ventilateur de liquide de refroidissement (V7) dur / bloqué
    P1950 00 [032] – –
    Intermittent –

    j’ai vérifié et il tourne correctement mannuelement, rien n’est bloqué et aucun objet étranger présent. Je pense ainsi à une sonde qui doit être HS voire un fusible…le Pb c’est que je ne sais pas du tout ou ces pièces sont situées dans mon moteur…

    Merci pour votre aide.

    Cdt

  39. berger dit :

    Bonjour,

    Je suis nouveau et espère trouver ici plein d’informations.

  40. satel1975 dit :

    Très heureux de partager cette expérience avec nos amis du VAG REPAIR

  41. patdu63 dit :

    Bonjour,
    Heureux également de faire parti de votre communauté ,mais je souhaiterais faire le reglement par carte bancaire est-ce possible ?

  42. Tagadou39 dit :

    Bonjour à tous,
    Très heureux de faire partie de la famille VAG Repair.
    Bonne journée à tous

  43. SALAHUD dit :

    puis-je utiliser autre mot que mon patronyme?

  44. joel3444 dit :

    Bonjour a tous, je suis nouveau sur le forum,

    J’ai une audi A4 B6 et j’ai un problème dont je ne trouve pas de solution, après avoir débranché et remis la batterie, je n’ai plus
    les commandes radio au volant, ainsi que les informations radio et GPS au centre du compteur, pourtant d’après mon garage le boitier colonne de direction n’a pas d’anomalie, contrôle au VAG.
    Merci d’avance si quelqu’un a la solution.
    Cordialement

  45. altarus dit :

    JE SUIS HEUREUX D ETRE PARMIS TRES TRES BON SITE

  46. vince10 dit :

    salut a tous! meilleur voeux pour cette nouvelle année

  47. Asus83 dit :

    Bonjour,
    Juste une petite question j ai une passat b7 et lorsque je me connecte avec le VCDS je n est pas acces a tous les menus comme par exemple pour tester les tutos retro et fenetre qui sont sur le site.
    Quelqu un a t il deja eu ce soucis ?
    Merci d avance

  48. Yves64320 dit :

    Bonjour,
    J’ai une Golf 6 TSI de 2010,l’éclairage directionnel ne fonctionne plus voyant allumé sur le tableau de bord. Depuis hier mon klaxon ne fonctionne plus non plus. J’ai regardé les fusibles mais n’ai rein trouvé. Qu’elle peu être la cause de cette panne ?

  49. Steva francuz dit :

    Bonjour
    J’habite à Nice et j’ai un audi q7

    Il a le voyant moteur allumé depuis quelque temps

    Quand je suis allé faire le diagnostic il me disent erreur p3135

    C’est le volet de tubulure d’admission qui est resté en position att.

    On m’a dit qu’il faut changer volet tubulure d’admission avec le moteur et le reprogrammer par audi bien sûr.

    Merci pour votre aide.
    Stefan

  50. loloo800 dit :

    bonjour

    suite à une panne de humidité sur mon calculateur moteur qui le rend inexploitable’

    j’ai du acheté un nouveau calculateur dont je n’arrive pas à faire reconnaitre les cles pour que l’antidemarrage puisse fonctionner.

    j’ai demandé a un amie qui travail chez VW pour me la faire configuré chez eu il n’a pas réussi. du coup il me la mie

    l’antidemarrage en IMMO OFF pour que je puisse rouler avec la voiture. ‘EOS 2009’

    pourriez vous m’aidé pour que je puisse réglés ce probléme

    je vous remercie infiniment

  51. regis.kribs dit :

    Bonjour à tous ! Je suis propriétaire d une rs5 c5
    Merci pour les tuto

  52. coco29 dit :

    BONJOUR, NOUVEAU VENU…
    J’ESPERE POUVOIR TROUVER MON BONHEUR APRES MOULTE GALERES…

  53. garfield87 dit :

    bonjour a tous j’ais une petite question j’ais commander un cd de mise a jour pour le rns 510 chez sovag pas u de reponse……

  54. Soja_974 dit :

    Merci pour l’ajout

    Je possède actuellement une Ibiza 6j 2.0 tdi facelift ^^

  55. Jackenzo dit :

    Nouveau dans la communaute VAG REPAIR. Content d en faire partie

  56. Shrek 31 dit :

    Merci de m’accueillir dans le « repaire » vag
    jpierre

  57. jlb2407 dit :

    Bonjour,
    Nouveau propriétaire d’une Passat 3bg V6 TDI 150 qui a quelques petits soucis de perte de puissance j’espère trouver ici de quoi lui redonner toute sa pêche

  58. Octaphane dit :

    Bonjour à tous,
    Nouveau propriétaire d’une Ocatavia combi 1.6 105,
    Je suis content d’arriver dans le repair !
    À très bientôt

  59. zorglub dit :

    Bonjour tres heureux d’etre si bien reçu (31 mars 2016).pour le vehicule:touareg 3.2l v6 . une porsche 911 de 1988 et une 928 encore plus ancienne de 1979 le tout en etat je l’espere .

  60. Juju3804 dit :

    Bonjour a tous heureux de vous rejoindre.
    Possesseur d’une octavia 2 tdi 140 4×4 moteur BMM.
    Depuis hier jai le code default P0404. Jai demonter la vanne egr pour nettoyer mais ke code est toujours la. S’agit il d’un soucis électrique ? Ou vanne egr hs?

  61. franck21 dit :

    Bonjour à tous. Heureux de vous rejoindre.

  62. pickmarteau dit :

    effacer code defauft airbag sur audi a3 8l 1997

  63. Boniex974 dit :

    Bsr
    je me présente fabrice de Nîmes.
    Mécanicien confirmé en mécanique,je souhaiterais me cultiver sur le monde de l’électronique embarqué.j’ai fait quelques approches,un truc qui est sûre c’est que ça demande beaucoup de temps,je souhaiterais être parrainné,ça m’aidera à mieux comprendre ou aide toi le ciel t’aidera,je compte sur les forummeurs pour m’aiguiller je ne demande pas à ce qu’on me dise tout mais au moins une aide d’où les forums.Merci de m’avoir lu.A bientôt.

  64. nordine12300 dit :

    bonjour,j aimerai apprendre la reprog et j aime travailler sur vw.alors je crois que je suis bien tombe.salutations

  65. supervanver dit :

    Bonjour,
    j’espere trouvé ici solution a mon pb et le partager afin de resoudre nos petits soucis.

  66. MARIO 77 dit :

    BONJOUR
    HEUREUX DE FAIRE PARTIE DES MEMBRES DE VAG-REPAIR
    CORDIALEMENT

  67. nachoamds dit :

    Je souhatie que ce site me aider et apprendre beaucoup avec vous

  68. Andre85 dit :

    bonjour à tous
    je suis un nouvel inscrit et je possède une polo 6R tdi 90cv modèle 2013.
    j’espère que je pourrai bénéficier de vos conseils en cas de problème.
    merci à tous.

  69. Bob1361 dit :

    Bonjour à tous.
    Merci de m’accueillir parmi vous.
    je compte sur vous, comme vous pouvez compter sur moi pour vous apporter ou partager mon expérience.
    J’exerce mon métier dans le domaine Aéronautique.
    A très bientôt au plaisir de vous lire.
    Merci aux administrateurs et modérateurs

  70. dede2 dit :

    Bonjour
    J’ai un skoda yeti TDI 140 DSG 4X4 du 09/2012 et je vais essayer de faire l’entretien.
    Merci de m’accueillir parmi vous.
    didier

  71. alainl4462 dit :

    Bonjour à tous,
    Je me presente. Je suis possesseur d’une GOLF 7 150CV essence DSG7 depuis aout 2015 et c’est ma première VOLKSWAGEN. Je viens d’essayer de faire la mise à jour de la SD GPS à partir du fichier internet mais j’ai été pris de cours par la durée de la mise à jour du GPS du véhicule qui m’a obligé à arrêter le système après 30 mn de roulage car je devais quitter le véhicule. Pour l’instant je n’ai pas pu redemarrer le système qui me demande des données et qui ne peut lire la mise à jour. Je pense qu’il faut effectuer un reset mais je ne sais comment l’effectuer.

  72. liogolf dit :

    Bonjour à vous tous.

    Très content de voir une communauté aussi technique, articles très enrichissants, cela permet de donner des solutions solides à nos ennuis; je possède une golf 6 1.6 tdi…fap à problèmes chez VW , en utilisation semi urbaine pour un usage à faible volume kilomètrique.

  73. Jo7560 dit :

    Bonjour a tous, je me présente, je suis propriétaire d’un vw TIGUAN 4 MOTION,dsg 6, moteur diesel CBAB 140 CV, j’espère pouvoir profiter de vos expériences mécaniques et vous faire profiter des miennes, autodidacte, j’effectue l’entretien et les réparations moi même sur mon véhicule et pour les diagnostiques j’utilise un VAS5054A, cordialement.

  74. speeder dit :

    Comment faire pour lire les dvd sur leon 2014 ?

  75. djelloultlm dit :

    Comment activer Check des aiguillés sur Ibiza 1.6 tdi 2013 metci

  76. bipbip58 dit :

    Bonjour

    pas d’info pour une polo III 1.6i 75 CV , 1ère mise en circulation 13/10/1995 , type 6NAEA22 ?

    Elle tremble et s’étouffe au démarrage à froid ( et surtout par gel) , j’ouvre le cache du filtre à air , elle pète en tremblant avec jet d’air et carburant au carburateur et fumée blanche au pot d’échappement , cherche son régime , puis trouve son régime ; je peux remettre le capot du filtre à air et rouler normalement , une fois chaude , plus de problème de redémarrage (filtre à air neuf , bougies et batterie âgés d’un an).
    Je pense à un problème de sonde (capteur , température de l’air d’admission FAE :33160) qui doit se trouver dans la tubulure d’arrivée d’air avant le filtre à air , quelqu’un peut il m’aider à confirmer ce diagnostique ?, merci d’avance

    Patrick BROLL

  77. dnike dit :

    j espere apprendre grace a vous

  78. sillinger dit :

    bonjour à toute la communautée vag repair

  79. Parent dit :

    Bonjour à tous !!

  80. the_simpsons007 dit :

    Bonjour à tous.

    J’espère trouver les réponses à mes problèmes sur mon Q7 3.0 TDI.

    • Steva francuz dit :

      Bonjour
      J’ai un q7 je suis à Nice.

      Le problème est le code erreur p3135 tubulure d’admission côté droit

      Aviez vous eu ce genre de panne et comment vous l’avez résolu

      Merci de votre reponse
      Stefan

      • diagvag dit :

        bonjour

        c’est le volet de tubulure d admission avec volet de turbulence c ‘est le moteur de volet de tubulure d admission qui fait remonté ce défaut soit c’est un défaut du potentiomètre soit les volet de turbulence ont pris beaucoup de jeux . dans ce cas la il faut remplacer la tubulure complète avec le moteur du volet de tubulure la piece coute dans les 390 euros ttc

  81. Jldok dit :

    J espère que ce site pourra m aider 🙂

  82. jules dit :

    nouveau client qui espère beaucoup

  83. figueiredo dit :

    merci pour ce site bien documenté ou l’on apprends énormément !

  84. triton 458 dit :

    bonjour,j’ai trouvé les infos sur le site qui mon permis de me dépanner seul a moindre cout.
    salutations. jeff martin.

  85. NICOLAS59300 dit :

    dans l attente d une reponse de votre part merci

  86. valeriu ionescu dit :

    Bonjour. Il est fort possible que j’ai oublié les coordonnées. Est ce que je pourrais les récupérer ? Normalement , l’identifiant doit être valerio
    Cordialement

  87. oliveira dit :

    bonjour je suis inscrit chez vous et j’ai déjà payer les 3.99e mais j’ai jamais pu me connecté sur votre site.
    pouvez vous me faire accéder rapidement à votre site svp?
    merci d’avance.
    cordialement

  88. auremomo dit :

    Bonjour à tous ma famille est propriétaire de Audi A3;A4;A5

  89. WILLY31 dit :

    Bonjour à toutes et à tous
    Heureux de vous rejoindre, Espérant en apprendre plus sur les AUDI Q5 entre autres

  90. Geofive dit :

    Content de faire partie de la communauté VAG REPAIR

  91. Cedric13400 dit :

    Très fière de faire partie de la communauté  » VAG REPAIR « 

Laisser un commentaire