MON COMPTE

MON COMPTE

 

DANS CETTE RUBRIQUE VOUS POUVEZ SIMPLEMENT METTRE A JOUR VOTRE PROFIL  VOUS POUVEZ AUSSI ACTIVER VOTRE COMPTE OU REACTIVER VOTRE COMPTE SI CELUI EST EXPIRE .

UTILISATEUR EN LIGNE : 204

RETOUR 

 

Connexion pour les Utilisateurs enregistrés
   

—————————————————————————————————————————————-

Récupérer le nom d’utilisateur

Réinitialiser le mot de passe oublié

———————————————————————————————————————————————

Modifier vos informations
*Champ requis

———————————————————————————————————————————————-

Réinitialiser le mot de passe oublié

————————————————- AIDE ACTIVATION APRES INSCRIPTION OU COMPTE EXPIRE —————————————————————————————————
1 Connectez vous avec vos identifiants

2 Rubrique DEVENIR MEMBRE SOUS RUBRIQUE MON COMPTE

3 CLIQUER SUR **** COMPLETE PAYMENT **** —-> vous êtes redirigez vers Paypal ( site web sécurisé et reconnu ) afin d’activer votre compte .

4 ACTIVATION AUTOMATIQUE

OU COPIER COLLER CETTE ADRESSE http://vag-repair.com/login-2/profil/ DANS VOTRE NAVIGATEUR ET IDENTIFIEZ VOUS

————————————————– VOUS RENCONTREZ UN PROBLÈME DE CONNEXION ? ————————————————————————————————————

Contact : vagrepaircontact@vag-repair.com

 

Vous n’avez plus accès aux articles ? votre compte n’est plus actif ? 

Nous vous informons que votre compte arrive à expiration 12  mois après votre inscription et paiement

(Visited 17 980 times, 152 visits today)

111 commentaires pour “MON COMPTE
  1. stephen.cipreo@free.fr dit :

    Bonjour, tout d’abord un grand bravo pour ce site très très utile, intéressant et très bien fait. Je me permets de poster ici ma demande de renseignements :

    je possède une Audi A6 2.0 TDI 140 cv multitronic fap ambition luxe de 2007 . Il s’agit du moteur BLB. Celle-ci totalise maintenant 204 000 km et ne m’a jamais causé de soucis dans son fonctionnement si ce n’est que j’ai toujours trouvé une consommation un peu élevée (environ 8l/100 en conduite mixte). A 120 000 j’avais entrepris d’effectuer un nettoyage de l’ensemble vanne egr-corps pap et tubulure admission + pose du joint réducteur. Rien à signaler jusqu’à aujourd’hui où passé les 200 000 kilomètres, je décide de réitérer ce profond nettoyage. Là je trouve que l’encrassement est énorme (malgré la présence du joint censé réduire l’apport d’encrassement au circuit EGR), le boitier de commande du corps d’admission est rempli d’huile bien noire. Bref, je nettoie tout cela et je remonte le tout et me résout à retirer le joint réducteur puisqu’au final celui-ci n’a, à mon sens, pas limité l’apport de suie dans le circuit EGR. La voiture démarre sans problème et je roule jusqu’à la station service où j’avais prévu de mettre 30 litres de GO et 1 litre de nettoyant injecteurs BOLK. Je reprends la route en direction de l’autoroute pour rouler comme préconisé sur le flacon, avec un régime moteur souvent au dessus de 3000 trs/min pour optimiser le nettoyage des injecteurs….
    Or, avant d’arriver à l’autoroute et à peine 5-6 km après être reparti de la station, le moteur se met à vibrer terriblement et de façon très anarchique (souvent à l’approche des 2000 tr/min ) je suis pris d’une grosse inquiétude et je roule prudemment et je constate que le moteur vibre extêmement fort à certains moment en faisant vibrer toute la caisse. J’ai tantôt le voyant de préchauffe qui clignote et tantôt le mode dégradé qui se met en action. Lorsque je coupe le contacte et redémarre, le mode dégradé s’enlève et le voyant disparaît mais les vibrations occasionnelles sont toujours présentes. Soudain je réalise que j’ai peut-être pas mis assez de gazoil dans mon réservoir et qu’il fallait peut-être que je mette le plein pour 1 litre de nettoyant, alors je retourne à la station compléter le réservoir.
    Je passe voir un ami garagiste qui n’avait jamais vu un moteur vibrer autant. Il branche sa valise et trouve 2 codes défaut : P3103 moteur clapet tubulure admission – pas de fonction détectable et P0234 pression de suralimentation – pression trop élevée dans la tubulure d’admission.
    Donc on en déduit que le corps d’admission dont j’avais nettoyé le boitier de commande ne fonctionne plus et que c’est cela la cause des problèmes. Je le change par un neuf et parts faire un essai routier. Malheureusement, les vibrations fortes et anarchiques n’ont pas disparues, la consommation moyenne est farfelue (+ de 14l/100) et quand j’appuie, le moteur se met en mode dégradé. Re-valise et les code erreur sont : P3103 – Moteur de volet de turbulence – défaut intermittant et toujours P0234. Maintenant, je cible donc la GV du turbo…mais pourquoi aurait-elle décider de se gripper juste après le remontage de mon ensemble EGR alors que juste avant que je n’attaque ce nettoyage, tout fonctionnait parfaitement ? bizarre…
    Bon, j’ai décidé de me munir d’un VAG-COM et du logiciel complet tout en français. Ceci est commandé et en attente de réception. En attendant j’aurais une ou deux questions :

    – avez vous connaissance de problèmes de ce type là après avoir fait ingurgité au réservoir du nettoyant injecteurs ?
    – faut-il impérativement faire un apprentissage du corps d’admission après le remplacement de celui-ci ?

    Autre chose, je prévois de procéder comme suit pour la recherche de la panne, pouvez-vous me dire si c’est cohérent :

    – contrôler tous les raccords et les tuyaux d’air et durites
    – contrôler la westgate du turbo
    – vérifier l’absence de fuite aux tuyaux métallique menant à l’EGR
    – Vérifier les fusibles
    – Contrôler le bon fonctionnement de l’electrovanne N75
    -Déposer tout l’ensemble vanne egr-boitier admission-collecteur admission et reposer le tout en contrôlant la bonne position des joints, l’absence de corps étrangers etc…
    – Contrôler le bon fonctionnement du débitmètre d’air massique
    -Nettoyage du turbo avec produit spécial en pulvérisation dans l’admission

    Si à ce stade aucune piste trouvée et pas d’amélioration :

    – dépose du turbo et nettoyage de la GV

    Merci de m’avoir lu et ne pas hésiter à y apporter vos remarques ou demande d’information complémentaire.
    Stephen

  2. pourvahab@gmail.com dit :

    Bonjour je possède une Audi A3 3.2l V6 de 2004 avec boîte dsg6 j’ai un problème, la boîte se met en défaut même sans rouler au bout de 10 mins, pas possible de changer de vitesse et les lettres PRNDS clignote, pouvez vous m’aider svp

    • pourvahab@gmail.com dit :

      Bonjour, je fais l’achat du logiciel VCDS version FRM14.10.0.0, voici l’état des calculateurs défaut:
      01- Moteur — Etat: défaut 0010
      02- Boite auto — Etat: impossible à contacter 1100
      03- Freins ABS — Etat: Défaut 0010
      16- Volant multifoct. — Etat: défaut 0010
      19- Gatway CAN — Etat: Défaut 0010
      44- Direction assistée — Etat: Défaut 0010
      76- Aide au stationnt — Etat: Défaut 0010
      Voici le détail
      Adresse 01: Moteur Labels: 022-906-032-BDB.lbl
      N° pièce Log: 022906032CB Mat:Bas isX 3
      Pièce MOTRONIC ME7.1.1 8088
      Révision:00000000 N° de série: AUX7Z0D3FN80HZ
      Codage:0000178
      N° Atelier WSC 0096726490228
      VCID: 4D9AC1D8D4D11F49D4D-8018
      1 code défaut trouvé:
      28773 – calculateur de BV Aucun communication
      U0101-008
      test passes: 0110 1001

      Pour info j’avais cassé un carter de boite de vitesse (cardan gauche à lâché), la boite à était démonté par un pro, envoyé à bordeaux (2500€) que pour la révision de la boite DSG sans touché la Mechatronic et au bout de 2 mois après un démarrage et roulage de 10 a 15 mins il n y plus de vitesse, il faut attendre 15 mins et je peux réutiliser la voiture mais le problème apparait au bout de 10 à 15 mins. Depuis j’ai vidangé la boite, démontré la Mechatronic, changer la sonde CAPTEUR de REGIME et TEMPERATURE, contrôler le solénoïdes sur la Mechatronic, remontage de tous et remplissage de l’hile de boite et après avoir fait le niveau d la boite, démarrage de voiture et le problème revient. Voila je ne sais pas si je suis claire, si vous avez des pistes a explorer une solution, comme ça je ne fout pas 2500€ +1800€ de frais de garage en l’aire.

      Merci encore pour m’avoir lu

      Bien à vous

  3. calvet.stephanie@neuf.fr dit :

    bonjour je suis de castres dans le 81 70klm de toulouse je une golf 7 2010 dsg7 je voudrais savoir si on peux rajouter des options en plus de sa configuration et qui pourrais le faire dans ma region je ne parle pas de reprogrammations moteur mais bien d option merci par avance

    • solution1 dit :

      Bonjour vous vous pouvez ajouter et mofier allez voir dans la section codage VW puis golf 7 il faut un outil de diagnostic comme vcds

  4. Nicos19 dit :

    bonjour
    g un petit problème avec une golf v plus g un antibrouillard av.g qui reste allumé en permanence
    je sèche la si quelqu’un a eu le souci
    merci

  5. cappelaere dit :

    Bonsoir, je n’arrive plus à m’authentifier avec mon compte highttek malgré la réinitialisation du mdp !?

  6. Ragasy dit :

    Bonjour!
    Utilisateur de Odis, je n’arrive pas à modifier les valeurs de la vanne EGR pour la supprimer.
    Aucun onglet ne le mentionne.
    C’est exactement pareil pour la modification de ralenti.
    Odis 4.2.3
    VAS 5054A
    GOLF 5 TDI 105 77KW injecteurs pompe
    MOTEUR : BLS
    J’ai essayé aussi avec VAS PC mais c’est pareil.
    Je me pose la question : Peut être non modifiable sue ce moteur ???????
    Merci.

  7. Ted974 dit :

    Bonjour j’aurais besoin d’aide pour ma golf 5 2l140 .Suite au remplacement de mes linguet culbuteur impossible de recaler ma distribution,

  8. Tagadou39 dit :

    Bonjour,
    Je suis a la recherche d’infos toujours pour mon audi A6 quattro 2.5tdi de 1999 boite auto DEW. J’ai un souci de boite de vitesse et peut être moteur. La voiture est en mode dégradé. Le seul défaut est P1851 sachant que je n’ai aucun défaut dans le calculateur ABS ni témoin au tableau de bord. le seconde défaut est sur la boite par intermittence P0717, en sachant que la boite est neuve.
    Si quelqu’un aurait une info pour m’aiguiller…
    Merci à tous

  9. jcbravo dit :

    Bonjour, je ne connaissais pas votre communauté, mais encore bravo pour tout ce travail. je suis ravis d’en faire désormais partie.
    JC

  10. francis17 dit :

    merci de reprendre contact avec vous ,salut

  11. Fernand64 dit :

    Bonjour les amis du VAG,

    Il y à quelques mois j’ai acheté une Seat Ibiza 1.6 tdi de 90cv année 2010,
    Un jour, elle c’est mise à faire des siennes,
    J’explique :
    Un matin je la prends pour aller au boulot et la au bout de 3 Km
    Grosse fumée blanche et une forte odeur de calamine et quelques ratés,
    Donc je me suis dit c’est le fap, et voila que je me mets à rouler en 3éme,
    3000trm pendent une petite heure et la nickel pour le reste de la journée,
    le lendemain rebelote en plus avec le voyants du fap allumé, la je me suis dit,
    ça suffit, me voila parti acheter un aditif gasoil pour le nettoyage du fap,
    Je mélange l’aditif je la pousse comme la dernière fois pendant une petite heure,
    et la voyant fap disparu plus de fumé et une bonne reprise moteur, super !!!
    Bon le problème c’est que ça à bien roulé pendant 2 mois et la rebelote a nouveau,

    J’ai l’impression que la régénération du fap ce fait même avec le moteur froid
    c’est pour ça qu’il y a cette fumée blanche à forte odeur de calamine,
    la ou je ne comprends pas c’est que logiquement la régénération ce fait
    quand le moteur est chaud, non??

    Voila les amis, si quelqu’un à rencontré ce problème,
    je suis preneur de toute solution…
    Merci.

    Une bonne fin de semaine,
    Et un très bon weekend a tous.

  12. Tagadou39 dit :

    Bonjour à tous!!
    Et une Grand Merci a tous les “experts” VAG!!
    Mes galères continuent sur mon A6 2,5 tdi quattro BVA de 1999 suite à une grosse entrée d’eau.
    Le moteur démarre et se coupe. Après quelques recherches le calculateur moteur est complètement oxydé. J’ai vu sur internet qu’il y en avait pas mal d’occasion mais peut on le « reprogrammer » avec le VCDS ou faut il en acheter un neuf ou autre ?
    Merci

  13. Moili99 dit :

    Bonjour à tous,
    J’espère apprendre beaucoup de chose au sein de cette communauté.

  14. labielle dit :

    Bonjour à tous …..
    Et que ça roule…..
    Merci.

  15. Demahe dit :

    Bonjour,
    Heureux d’entrer dans la communauté Vag-Repair.

  16. lechakoun dit :

    bonjour
    a quoi correspond le code défaut(relais du calculateur moteur P 2511-008-INTERMITENT-INTERMITENT)
    SEAT 1P1 2007
    MERCI

  17. pickwick dit :

    bonjour à tous

  18. Gaytorade dit :

    Bonjour,

    Heureux de faire partie de la communauté.

    Je me suis inscrit sur le forum pour résoudre un problème mécanique su mon audi A5 2,7 TDI 2010. Le VAG indique:

    4515 – Ventilateur de liquide de refroidissement (V7) dur / bloqué
    P1950 00 [032] – –
    Intermittent –

    j’ai vérifié et il tourne correctement mannuelement, rien n’est bloqué et aucun objet étranger présent. Je pense ainsi à une sonde qui doit être HS voire un fusible…le Pb c’est que je ne sais pas du tout ou ces pièces sont situées dans mon moteur…

    Merci pour votre aide.

    Cdt

  19. berger dit :

    Bonjour,

    Je suis nouveau et espère trouver ici plein d’informations.

  20. satel1975 dit :

    Très heureux de partager cette expérience avec nos amis du VAG REPAIR

  21. patdu63 dit :

    Bonjour,
    Heureux également de faire parti de votre communauté ,mais je souhaiterais faire le reglement par carte bancaire est-ce possible ?

  22. Tagadou39 dit :

    Bonjour à tous,
    Très heureux de faire partie de la famille VAG Repair.
    Bonne journée à tous

  23. SALAHUD dit :

    puis-je utiliser autre mot que mon patronyme?

  24. joel3444 dit :

    Bonjour a tous, je suis nouveau sur le forum,

    J’ai une audi A4 B6 et j’ai un problème dont je ne trouve pas de solution, après avoir débranché et remis la batterie, je n’ai plus
    les commandes radio au volant, ainsi que les informations radio et GPS au centre du compteur, pourtant d’après mon garage le boitier colonne de direction n’a pas d’anomalie, contrôle au VAG.
    Merci d’avance si quelqu’un a la solution.
    Cordialement

  25. altarus dit :

    JE SUIS HEUREUX D ETRE PARMIS TRES TRES BON SITE

  26. vince10 dit :

    salut a tous! meilleur voeux pour cette nouvelle année

  27. Asus83 dit :

    Bonjour,
    Juste une petite question j ai une passat b7 et lorsque je me connecte avec le VCDS je n est pas acces a tous les menus comme par exemple pour tester les tutos retro et fenetre qui sont sur le site.
    Quelqu un a t il deja eu ce soucis ?
    Merci d avance

  28. Yves64320 dit :

    Bonjour,
    J’ai une Golf 6 TSI de 2010,l’éclairage directionnel ne fonctionne plus voyant allumé sur le tableau de bord. Depuis hier mon klaxon ne fonctionne plus non plus. J’ai regardé les fusibles mais n’ai rein trouvé. Qu’elle peu être la cause de cette panne ?

  29. Steva francuz dit :

    Bonjour
    J’habite à Nice et j’ai un audi q7

    Il a le voyant moteur allumé depuis quelque temps

    Quand je suis allé faire le diagnostic il me disent erreur p3135

    C’est le volet de tubulure d’admission qui est resté en position att.

    On m’a dit qu’il faut changer volet tubulure d’admission avec le moteur et le reprogrammer par audi bien sûr.

    Merci pour votre aide.
    Stefan

  30. loloo800 dit :

    bonjour

    suite à une panne de humidité sur mon calculateur moteur qui le rend inexploitable’

    j’ai du acheté un nouveau calculateur dont je n’arrive pas à faire reconnaitre les cles pour que l’antidemarrage puisse fonctionner.

    j’ai demandé a un amie qui travail chez VW pour me la faire configuré chez eu il n’a pas réussi. du coup il me la mie

    l’antidemarrage en IMMO OFF pour que je puisse rouler avec la voiture. ‘EOS 2009’

    pourriez vous m’aidé pour que je puisse réglés ce probléme

    je vous remercie infiniment

  31. regis.kribs dit :

    Bonjour à tous ! Je suis propriétaire d une rs5 c5
    Merci pour les tuto

  32. coco29 dit :

    BONJOUR, NOUVEAU VENU…
    J’ESPERE POUVOIR TROUVER MON BONHEUR APRES MOULTE GALERES…

  33. garfield87 dit :

    bonjour a tous j’ais une petite question j’ais commander un cd de mise a jour pour le rns 510 chez sovag pas u de reponse……

  34. Soja_974 dit :

    Merci pour l’ajout

    Je possède actuellement une Ibiza 6j 2.0 tdi facelift ^^

  35. Jackenzo dit :

    Nouveau dans la communaute VAG REPAIR. Content d en faire partie

  36. Shrek 31 dit :

    Merci de m’accueillir dans le “repaire” vag
    jpierre

  37. jlb2407 dit :

    Bonjour,
    Nouveau propriétaire d’une Passat 3bg V6 TDI 150 qui a quelques petits soucis de perte de puissance j’espère trouver ici de quoi lui redonner toute sa pêche

  38. Octaphane dit :

    Bonjour à tous,
    Nouveau propriétaire d’une Ocatavia combi 1.6 105,
    Je suis content d’arriver dans le repair !
    À très bientôt

  39. zorglub dit :

    Bonjour tres heureux d’etre si bien reçu (31 mars 2016).pour le vehicule:touareg 3.2l v6 . une porsche 911 de 1988 et une 928 encore plus ancienne de 1979 le tout en etat je l’espere .

  40. Juju3804 dit :

    Bonjour a tous heureux de vous rejoindre.
    Possesseur d’une octavia 2 tdi 140 4×4 moteur BMM.
    Depuis hier jai le code default P0404. Jai demonter la vanne egr pour nettoyer mais ke code est toujours la. S’agit il d’un soucis électrique ? Ou vanne egr hs?

  41. franck21 dit :

    Bonjour à tous. Heureux de vous rejoindre.

  42. pickmarteau dit :

    effacer code defauft airbag sur audi a3 8l 1997

  43. Boniex974 dit :

    Bsr
    je me présente fabrice de Nîmes.
    Mécanicien confirmé en mécanique,je souhaiterais me cultiver sur le monde de l’électronique embarqué.j’ai fait quelques approches,un truc qui est sûre c’est que ça demande beaucoup de temps,je souhaiterais être parrainné,ça m’aidera à mieux comprendre ou aide toi le ciel t’aidera,je compte sur les forummeurs pour m’aiguiller je ne demande pas à ce qu’on me dise tout mais au moins une aide d’où les forums.Merci de m’avoir lu.A bientôt.

  44. nordine12300 dit :

    bonjour,j aimerai apprendre la reprog et j aime travailler sur vw.alors je crois que je suis bien tombe.salutations

  45. supervanver dit :

    Bonjour,
    j’espere trouvé ici solution a mon pb et le partager afin de resoudre nos petits soucis.

  46. ripoux dit :

    Bonjour à tous

  47. MARIO 77 dit :

    BONJOUR
    HEUREUX DE FAIRE PARTIE DES MEMBRES DE VAG-REPAIR
    CORDIALEMENT

  48. nachoamds dit :

    Je souhatie que ce site me aider et apprendre beaucoup avec vous

  49. Andre85 dit :

    bonjour à tous
    je suis un nouvel inscrit et je possède une polo 6R tdi 90cv modèle 2013.
    j’espère que je pourrai bénéficier de vos conseils en cas de problème.
    merci à tous.

  50. Bob1361 dit :

    Bonjour à tous.
    Merci de m’accueillir parmi vous.
    je compte sur vous, comme vous pouvez compter sur moi pour vous apporter ou partager mon expérience.
    J’exerce mon métier dans le domaine Aéronautique.
    A très bientôt au plaisir de vous lire.
    Merci aux administrateurs et modérateurs

  51. dede2 dit :

    Bonjour
    J’ai un skoda yeti TDI 140 DSG 4X4 du 09/2012 et je vais essayer de faire l’entretien.
    Merci de m’accueillir parmi vous.
    didier

  52. alainl4462 dit :

    Bonjour à tous,
    Je me presente. Je suis possesseur d’une GOLF 7 150CV essence DSG7 depuis aout 2015 et c’est ma première VOLKSWAGEN. Je viens d’essayer de faire la mise à jour de la SD GPS à partir du fichier internet mais j’ai été pris de cours par la durée de la mise à jour du GPS du véhicule qui m’a obligé à arrêter le système après 30 mn de roulage car je devais quitter le véhicule. Pour l’instant je n’ai pas pu redemarrer le système qui me demande des données et qui ne peut lire la mise à jour. Je pense qu’il faut effectuer un reset mais je ne sais comment l’effectuer.

    • diagvag dit :

      Bonjour
      La mise a jour de tous appareil doit être fait a plus grande des prudence , et surtout pas faire de mise a jour en roulant ! je ne connais malheureusement pas la procédure hard reset . avez vous laisser la carte sd dans son support ?

      • alainl4462 dit :

        Après formatage de la carte SD et copie du programme d’origine sauvegardé, redémarrage de la navigation. Je vais charger la mise à jour sur la carte SD et recommencer l’opération de mise à jour du système en prenant garde de ne pas interrompre le chargement.

  53. liogolf dit :

    Bonjour à vous tous.

    Très content de voir une communauté aussi technique, articles très enrichissants, cela permet de donner des solutions solides à nos ennuis; je possède une golf 6 1.6 tdi…fap à problèmes chez VW , en utilisation semi urbaine pour un usage à faible volume kilomètrique.

  54. Jo7560 dit :

    Bonjour a tous, je me présente, je suis propriétaire d’un vw TIGUAN 4 MOTION,dsg 6, moteur diesel CBAB 140 CV, j’espère pouvoir profiter de vos expériences mécaniques et vous faire profiter des miennes, autodidacte, j’effectue l’entretien et les réparations moi même sur mon véhicule et pour les diagnostiques j’utilise un VAS5054A, cordialement.

  55. speeder dit :

    Comment faire pour lire les dvd sur leon 2014 ?

  56. djelloultlm dit :

    Comment activer Check des aiguillés sur Ibiza 1.6 tdi 2013 metci

    • diagvag dit :

      Bonjour cela ne fonctionne pas sur les moteur diesel
      17 instrument 10 adaptation puis sélectionne indicator celebration mettre la valeur sur on . cette procédure fonctionne sur les Ibiza essence 1.2 tdi facelift

  57. bipbip58 dit :

    Bonjour

    pas d’info pour une polo III 1.6i 75 CV , 1ère mise en circulation 13/10/1995 , type 6NAEA22 ?

    Elle tremble et s’étouffe au démarrage à froid ( et surtout par gel) , j’ouvre le cache du filtre à air , elle pète en tremblant avec jet d’air et carburant au carburateur et fumée blanche au pot d’échappement , cherche son régime , puis trouve son régime ; je peux remettre le capot du filtre à air et rouler normalement , une fois chaude , plus de problème de redémarrage (filtre à air neuf , bougies et batterie âgés d’un an).
    Je pense à un problème de sonde (capteur , température de l’air d’admission FAE :33160) qui doit se trouver dans la tubulure d’arrivée d’air avant le filtre à air , quelqu’un peut il m’aider à confirmer ce diagnostique ?, merci d’avance

    Patrick BROLL

  58. sof2307 dit :

    la vie est belle

  59. dnike dit :

    j espere apprendre grace a vous

  60. sillinger dit :

    bonjour à toute la communautée vag repair

  61. Parent dit :

    Bonjour à tous !!

  62. the_simpsons007 dit :

    Bonjour à tous.

    J’espère trouver les réponses à mes problèmes sur mon Q7 3.0 TDI.

    • Steva francuz dit :

      Bonjour
      J’ai un q7 je suis à Nice.

      Le problème est le code erreur p3135 tubulure d’admission côté droit

      Aviez vous eu ce genre de panne et comment vous l’avez résolu

      Merci de votre reponse
      Stefan

      • diagvag dit :

        bonjour

        c’est le volet de tubulure d admission avec volet de turbulence c ‘est le moteur de volet de tubulure d admission qui fait remonté ce défaut soit c’est un défaut du potentiomètre soit les volet de turbulence ont pris beaucoup de jeux . dans ce cas la il faut remplacer la tubulure complète avec le moteur du volet de tubulure la piece coute dans les 390 euros ttc

  63. phm dit :

    bonjour a tous

  64. Jldok dit :

    J espère que ce site pourra m aider 🙂

  65. jules dit :

    nouveau client qui espère beaucoup

  66. figueiredo dit :

    merci pour ce site bien documenté ou l’on apprends énormément !

  67. triton 458 dit :

    bonjour,j’ai trouvé les infos sur le site qui mon permis de me dépanner seul a moindre cout.
    salutations. jeff martin.

  68. NICOLAS59300 dit :

    dans l attente d une reponse de votre part merci

  69. valeriu ionescu dit :

    Bonjour. Il est fort possible que j’ai oublié les coordonnées. Est ce que je pourrais les récupérer ? Normalement , l’identifiant doit être valerio
    Cordialement

  70. oliveira dit :

    bonjour je suis inscrit chez vous et j’ai déjà payer les 3.99e mais j’ai jamais pu me connecté sur votre site.
    pouvez vous me faire accéder rapidement à votre site svp?
    merci d’avance.
    cordialement

  71. auremomo dit :

    Bonjour à tous ma famille est propriétaire de Audi A3;A4;A5

  72. WILLY31 dit :

    Bonjour à toutes et à tous
    Heureux de vous rejoindre, Espérant en apprendre plus sur les AUDI Q5 entre autres

  73. Geofive dit :

    Content de faire partie de la communauté VAG REPAIR

  74. Cedric13400 dit :

    Très fière de faire partie de la communauté ” VAG REPAIR “

Laisser un commentaire

Veuillez noter : les informations sur ce site ne proviennent pas du groupe VAG, mais de nombreuses autres sources. Complet et sans erreur ne peut donc pas être garantie. Continuez à penser de manière critique.