DEVENIR MEMBRES

Alors qu’est-ce que tu attends?

 

 

 

 

Nouvel Utilisateur?
Veuillez indiquer que vous acceptez les Conditions d'Utilisation
*Champ requis

L’inscription permet aux membres :

  • Accès à toutes les pages du site durant 12 mois

  • Participer au frais d’hébergement sur site Web

  • Développer le site web

  • Créer sans cesse des nouveaux tutoriels

  • Vous informer sur les nouveaux systèmes embarqués

  • Vous aider : diagnostic ,  réparation , codage , utilisation de Vag com / Vcds

 

 MOT DE PASSE OUBLIE ? CLIQUEZ : ICI

 

 

this content displays when a user is not logged in.


139 commentaires pour “DEVENIR MEMBRES
  1. orlanne dit :

    bonjour
    pourquoi ne puis je pas accéder aux pages du site ?

  2. SPEDAL dit :

    Salu tout le monde

  3. Demaret dit :

    Bonjour, avez vous modifier quelque chose dans la voiture qui peux avoir une conséquence sur le système de GPS ou ABS

  4. MEHDIEZ dit :

    BONJOUR A TOUS
    j’ai une seat Léon 2L 140ch de 2008 avec 250 mile KLM , les défauts quelle affiche avec le VCDS :
    ——transmetteur de position de l’accélérateur (G79) signal trop faible P0227 (intermittent)
    ——capteur de pos. d’AAC transmetteur (G40) signal implausible P0341 (intermittent)
    ——tension de référence du transmetteur -A-trop faible P0642 (intermittent)
    j’ai changer le capteur d’arbre a came ( ça n’a rien donner ) et j’ai vérifier la continuité des files et la résistance (entre capteur G40 et le calculateur moteur )
    j’ai changer la pédale d’accélérateur 2 fois ( ça n’a rien donner )
    j’ai changer la mémoire ( le calculateur moteur ) 2 fois (ça n’a rien donner )
    j’ai revérifier le calage de la chaine distribution 3 fois
    j’ai vérifier tout le câblage toute est OK
    j’ai vérifier les fusibles toute set OK
    TOUJOURS les même défauts ( une perte totale de l’accélération dans tout les rapport qu’ont en maintien le même régime moteur (pour le remettre faut que j’appuie sur l’embrayage ) est les témoins qui s’allume sur le tableau tchek –esp—-préchauffage— et elle entre en mode dégrader

    J’ARRIVE PAS A TROUVER LA SOLUTION MERCI POUR VOTRE AIDE

  5. houssem31 dit :

    J’ai pas compris apelle moi 0762653205

  6. Xavbel dit :

    Bonjour. Propriétaire d’une golf 5 gti, je recherche des conseils et avis pour l’utilisation du Vcds.

  7. Jo dit :

    Bonjour tous le monde et une agréable nouvelle année.

    Je suis nouveau sur le forum je possède une vw passat sw de 2014 et je cherche des infos pour l’installation d’une alarme OEM. J’aimerais aussi savoir ou trouver les schémas électriques de mon vehicule.

    Merci saluatations

  8. enil dit :

    Bonjour a tous je suis mécanicien et possesseur d’une Audi a4 avant 2 litres 16s TDI je voulais me présenter à vous et éventuellement partager avec tous mes connaissances

  9. Sebauto76 dit :

    Bonjour nouveau ici je cherche des reponse a ma polo 9n tdi 130cv qui a des accoups entre 1800 tr et 2200 tr et conso passer de 5.5 l a 10l voir 12l merci de votre aide

  10. Fernand64 dit :

    Bonjour à tous !!!
    voila, un novice de plus dans ce super site
    que je trouve excellent.
    j’attends pour commencer a partager mes aventures,
    en espérant pouvoir vous aider et être aidé, “évidement”
    à très bientôt,
    merci.

  11. Lio34 dit :

    Bonjour à tous !

    Je me suis inscrit sur le site (qui a l’air super !)

    Je possède une Passat Break B7 1.6 TDI de 2011 (108000km).
    Il y a 4 mois j’ai changé la vanne EGR (j’avais les codes erreur : P0403 Soupape de recyclage des gaz (N18) Dysfonctionnement + P046C Transmetteur 1 de recyclage des gaz d’échappement + P0407 Potentiomètre de recyclage des gaz (G212) Signal trop faible + voyant préchauffage allumé + moteur en mode sécurité).
    Pendant 4 mois, aucun soucis.
    Puis à nouveau depuis 3 jours : voyant préchauffage allumé + moteur en mode sécurité.
    VCDS me donne : P0401 Système de recyclage des gaz d´échappement Débit trop faible + P0403 Soupape de recyclage des gaz (N18) Dysfonctionnement.
    Ma vanne EGR est neuve : savez-vous d’où pourrait venir le problème ?

    Merci !

  12. granddef dit :

    salut , je suis nouveau membre et vous donne mes sincères salutations ; je suis trés heureux pour toutes les informations que ce site m’apporte, j’ai déja fait beaucoup de modifs sur mon octavia 2 ” mise en place de beaucoup d’options” et je vois que j’ai encore beaucoup à apprendre à l’aide de ce site et de ces membres…

  13. savrbaze dit :

    site tres interessant meme pour pro

  14. jojomisterjo dit :

    Bonjour,

    Je me permets de poster car j’ai une question. Il s’avère que j’ai un dysfonctionnement avec un des capteurs avant FAP (défaut n° 001350, capteur G235) qui me génère au tableau de bord le voyant de préchauffage qui clignote ainsi que le voyant défaut moteur constamment allumé.

    Comme ce capteur est totalement grippé et que je ne peux le démonter, je voulais savoir s’il était possible de faire ignorer ce défaut (qui ne provoque pas de pertes de puissance ou autre) afin que les voyants du tableau de bord ne soient plus présents, surtout le voyant défaut moteur.

    Pour info : moteur TDI 2.0 170 BMN

    Est-ce réalisable ?

    Merci d’avance pour votre réponse rapide comme d’habitude

    Cordialement

  15. ziedmak dit :

    trés intéressant

  16. samii dit :

    Bonjour
    J’attends que mon compte soit activé

  17. ALAINPIERRE dit :

    Bonjour,

    Je viens d’acheter une polo 9N de janvier 2009 – une carat 1.9 TDI
    Elle a une panne aléatoire au niveau des vitres avants automatiques, du régulateur de vitesse, des indications du de l’ordinateur qui s’efface subitement, peut être d’autres défauts non remarqués.
    De toute évidence il y a une panne aléatoire au niveau électrique.

    Auriez vous une information sur la nature de cette panne.

    Merci d’avance

    Alain

  18. grandcuik dit :

    bonjour à toute et à tous nouveau membre .

  19. florin11M dit :

    Bonjour à tous,je possède un Seat Ibiza de 2009 qui démarre plus au froid,après le premier démarrage à l’aide d’un start pilote et je laisse tourne pour 5 minute,il démarre au quart de tour,quelques idées svp?
    Merci d’avance

  20. bobos dit :

    Bonjour
    j’ai un probleme de surpression de suralimentation sur passat tdi 130 de 2002 Le calculateur se met en mode dégradé et la puissance revient apres coupure et remise contact.
    J’ai essayé un capteur de pression suralimentation ,une électrovanne N 75 sans résultat. j’ai également déposé la géométrie variable du turbo qui n’était pas encrassée.
    l’électrovanne N 75 n’est pas pilotée . la dépression sur la commande de géométrie variable ne relache pratiquement pas. la pression monte a 2550 mb.
    Quelqu’un peut- il m’apporter son aide?
    Merci à l’avance
    Bobos

  21. Roro57200 dit :

    Site hyper utile pour accéder à différentes mises à jour et programmes de la voiture

  22. abo57 dit :

    Bonjour

    heureux d’être parmi vous! en possession d’une a3 8l de 2003 avec 3800000km et en possession du vcds 🙂 à bientôt tout le monde biz

  23. Guillaume dit :

    Bonjour à tous

  24. azulao971 dit :

    bonjour a tous tout nouveau sur le site jespere que tout le monde vas bien je me presente ruddy 36 ans je vis sur carcassonne (11) et je suis heureux propriétaire de deux séat une léon 2 fr de 2007 et une altéa xl 1.6 TDI de 2010 voila bonne journee à vous.ruddy

  25. halime61 dit :

    Slt a tous

  26. Totochat dit :

    bonjour a tous

  27. dahdouh dit :

    bnjouuuur

  28. diaspoelectro dit :

    sltt a ts j suis nouveau . j ai in passat 5 qui demare et s arrete 3fois de suite a froid que faire

  29. jpop dit :

    Bonjour et merci pour l accueil

  30. gaelto22 dit :

    Bonjour, je veux faire un defapage de ma touareg v6 2007 tdi 3.0. Que me faut il comme materiel VCDS?

  31. cazal dit :

    Bonjour j’ai une audi a4 b6 130 cv j’ai un soucie ma voiture se vérouille seul et plusieur fois se qui fait que ma battry se décharge éxtrémement vite et donc faut changer frequament et la voiture avec l’ancien proprio n’était pas entretenu donc sa se fait que en temps de plui et tout il laisser la vitre ouvert et l’eau rentré etc, le concessionnaire me dit que sois c’est le boitier confort ou sois l’une des 4 portes, il ont brancher leur appareil dessus et disent qu’il peuvent pas entré sur le boitier confort, et j’ai récemment parler avec quelqu”un qui ma dit sa doit étre un fusible qui a trop de jus, donc je voulais avoir vos conseil svp merci

    • expert dit :

      bonjour je me présente je suis un technicien en réparation et diagnostic auto, votre problème il faut désactivé l’ouverture et fermeture automatique a travers les boutons de réglage sur le volant.

  32. BEXAU dit :

    voyant air-bags allumé constement, que dois-faire pour l’éteindre?

  33. ben171829 dit :

    Bonjour a tous je viens de changer ma vanne egr sur skoda 1.6tdi 75cv effacé les défauts avec delphi ds150 pas de souci pendant 1 semaine puis le défaut reviens voiture en mode dégradé pourtant la vanne est neuve . j’ai aussi vcds version 12.2 je crois qui trouve le défaut impossible a effacer .
    avez vous déjas eu ce cas ? comment faire pour enlevé ce défauts.vous pouvez me contacter ici—–>ben1718@hotamail.fr
    Merci d’avance pour votre aide ?

  34. ManaiVWAG dit :

    salut j’ai besoin un code d’accés pour coder calculateurs ABS polo 6R 2010 N CHASSIS WVWZZZ6RZAY079743

  35. le mecanicien dit :

    salut a tous nouveau avec vous jai plein de SSP a vous donner plus tard fb(lamine adf )

  36. power65 dit :

    Bonjour je suis nouveaux sur se site , excellent site merci

  37. gleize didier dit :

    comment regler apres etre inscrit

  38. vobino dit :

    Bonjour à l’équipe,

    Je suis développeur en informatique. Si vous avez des travaux/améliorations en vue, nous pouvons en débattre et je pourrais vous aider dans le développement de certaines choses si besoin est.
    Je trouve l’idée du site super bonne, continuez comme cela 🙂

  39. Meuch13 dit :

    Excellent!!! 😁

  40. WALID 41 dit :

    BONSOIRE A TOUS CET UN SITE FORMIDABLE

  41. Arnaud Jouan dit :

    bonjour tout le monde!

  42. Orlando dit :

    Bonjour je vois qu’il faut payer pour devenir membre mais quel est est le prix ? Merci

  43. bouneshe dit :

    site trés interressant

  44. le tiguan dit :

    bonjour ma polo 1.2 TDI année 2010 grosse fumé blanche et le moteur claque ,donner moi votre avis svp

  45. rajo dit :

    Bjr,comment activer le regulateur de pression de suralimentation (N75),à l’aide d’un vcds 12.12.
    Code d’acces,canal d adaptaion….

  46. mehdi_auto dit :

    salut jai un probleme activation a mon compt
    malgre avec le payment

  47. rimi dit :

    tiguan 4 roues motrices 140 cv de nov 2013 bonjour de rimi pas de commentaire juste question cherche un conseil su démontage des poses têtes à l’avant

  48. damdoum dit :

    bonjour a touts je suis nouveaux a ce forum jai lu les commentaire des menbre il est tres complet et excellent site se qui conserne -VAG-alors j’aimerais aderais avec vous et merci bien d’etre entre vous

  49. Manu97412 dit :

    Bjr à ts j’ai une polo 9nz de 2005 mes feux de stop ne fonctionnaient plus et c’était un fusible je l’ai changer du coup les feux fonctionne mais les commande de vitre electrique coté chauffeur ne fonctionne plus et le barillet ne fonctionne plus en verouillage centraliser avait vs une solution g déjà contrôler tous les fusible et c pas ça merci d’avance

    • rimi dit :

      bj de rimi voir état des file que constitue le câblage entre la portière chauffeur et l’entrée dans la carrosserie début de rupture voir rupture total de certain conducteur faire un examen visuel au niveau de la pliure

  50. mehdi_auto dit :

    salut
    merci pour tous

  51. ROLANDK dit :

    BONJOUR A TOUS

  52. keud dit :

    Bonjour à touss

  53. leon fr dit :

    bonjour je suis nouveau sur le site g une seat leon 2 fr de 2007
    voila g fait une erreur dans les codages mais laquelle je sais pas g mon degivrage arriere qui s allume 2 secondes et s eteint tout seul donc sa degivre rien mes fusibles et relais sont tester et son bon est ce que quelqun aurait la solution svp merci .

  54. cnono dit :

    bonsoir tres bon site

  55. land2a dit :

    Bonjour,

    Super site très bonne bas de donnés

  56. louloutte dit :

    bonjour, je possède une polo 1.2l 12v de 2013 3 cylindres elle a 60000kms et les matins elle démarre mais a un ralenti très instable qui varie de 1500 trs à 400 trs , pendant 2 min, prête à caler . elle me le fait les matins vu que la nuit elle ne roule pas et les soirs quand la journée elle ne roule pas. Par contre si elle roule la journée, elle ne me le fait pas. J’ai l’impression que c’est après un certain temps comme si elle se desamorçait. Les bougies ont été changées en juillet 2016 et je fais mon plein en sp 98(faute de sp95). Mes trajets en semaine sont en ville mais les week end je fais environ 150kms a 200kms sur des routes a 110km/h ou 90km/h. Por l’instant je n’ai aucun voyant de défaut qui s’affiche et sur la route elle tourne très bien aucun soucis au ralenti à un stop.J ai essayé de couper le moteur après qu’elle se soit stabilisée et en redémarrant, rien àsignaler elle tourne normal.

    • diagvag dit :

      bonjour

      il faudrait faire une lecture des codes défaut moteur avec l outil de diagnostic . contrôler les rates d ‘allumage .
      Les bobines d ‘allumage sont souvent défectueuses sur ce type de moteur

      • louloutte dit :

        on peut avoir un code défaut sans voyant qui s’allume? et j’ai nettoyé mon boîtier papillon il était légèrement sale. Ce matin elle ne l’a pas fait pourtant elle n’a pas tourné cette nuit Par contre j’avais fait mon plein la semaine dernière dans une station ou je n’allais jamais alors savoir s’il y a pas eu un peu d’eau dans l’essence car ce matin au bout de 100m elle a lâché un gros nuage blanc et depuis plus aucun raté pour l’instant

  57. octavia73 dit :

    Bonjour à tous

  58. Euueugen dit :

    Bonsoir à tous!très bon site!

  59. atik006 dit :

    bonjour heureux d’être parmi vous

  60. bellasfrederic dit :

    bonjour à tous . site remarquable

  61. AgmAuto dit :

    Salut à vous ,suis nouveau membre contant de rejoindre cet excellent site

  62. viesna dit :

    Bonjour je possède un Tourane de 2005 2,0 tdi 140ch jai ramplacer la mecatronique car lenciene clignote (prnds) au tableau de bord.
    Après avoir effectué le remplacement quand je roule vraiment conduite douce les vitesses passe bien et quand je accélére un peux plus fort mes vitesse mette du temps à passer et obliger attendre que le régime moteur dessend un peux pour la vitesse. Si quelqu’un a une idee je serré intéressé merci

    • viesna dit :

      Exscuser moi j’ai oublier de préciser que ces une Boite dsg

    • diagvag dit :

      bonjour

      Commencer par procéder par un réglage de base du mecatronic .

      • viesna dit :

        Bonjours premier temps merci pour votre réponse je possède la valise multi marque kts j’ai exécuté une réadaptation de la mecatronique mais j’ai l’impression cela ne suffit pas esque vous pensez que à la concession il vont bien vouloir me reprogrammer ma mecatronique ? Merci d’avance

  63. mickcc dit :

    Quelqu’un pourrait il m’aider car je suis propriétaire d’une passat tdi 140ch de 2011 je viens de changer ma batterie AGM et je voudrai connaître le tuto pour coder ma batterie en adresse 61.

  64. mickcc dit :

    Bonjour à tous

  65. yassine dit :

    excellent site merci

  66. LEMRA dit :

    Bonjour
    G un Audi q7 qui est descendu trop bas avc un signale auto orange permanent. Les secousses sont devenues brutales. G changé le compresseur et le bloc soleneid tjours rien qq1 peut il m aider?
    Merci

  67. Alexbacarra dit :

    Bonjour
    J’ai une audi a3 de 2009
    2 l tdi 140
    Un collègue me la passé à la valise suite à une perte de puissance et voyant de préchauffé allumé.
    Le code defaut es p2563
    009571Capteur de pression de suralimentation
    Dou cela peut venir ??
    Sachant on a contrôler tout les durite autour vanne égr turbo électromagnétiques

    Merci de votre aide

    • diagvag dit :

      Bonjour avez vous controler l etancheite de la capsule turbo? Etancheite du circuit de depression turbo?

      • Alexbacarra dit :

        Oui contrôler aucune fuite ou durite usée trouve . On mm contrôler radiateur échangeur turbo voir si il était pas boucher
        Après sur les forums y parler de électrovanne n75 ? Jvoulai pas la changer si ces pas ça. Après faut voir le prix de la pièce
        Merci de votre reponse

    • viesna dit :

      Bonjour j’ai Hu le même problème j’ai changé la géométrie variable du turbo apeller wastergeat et maintenent cela fonctione

  68. didine88400 dit :

    bonjour
    Comment avoir accès au site complet (a tt les articles) ?

  69. indica59 dit :

    hello,
    Merci pour ce site!! 🙂

  70. Nissay Automobile dit :

    Ce site et très intéressant ya vraiment tt les informations nécessaires

  71. Hennico dit :

    Très bon site

  72. DELTA dit :

    Bonjour, j ai un gros souci avec mon Audi A3 de 2008.J ai mon véhicule qui ne démarrare plus.j ai les voyants qui s allument, il bipe avec un son assourdissant mais refuse de démarrer comme s il se mettait en sécurité. j ai réussi a le faire démarrer en insistant avec le clef mais depuis plus rien. j essaie de trouver une solution!!!

    • diagvag dit :

      Bonjour commencer par controler l arrive de carburant jusquau filtre

    • viesna dit :

      Bonjour Delta pour ton problème il me semble que ces le capteur pmh.

    • rimi dit :

      bonjour de rimi mécano retraité l’expérience ma appris que pour diagnostiquer au plus juste il faut recueillir un grand nombre constatation de convergence exemple bien entendu savoir : 1 l’identification complete du véhicule
      2 les circonstance (exp suite à un entretien -ou une intervention diverse sur le véhicule -ou constaté des symptômes -et si oui la fréquence -ou cela est arrivé subitement , en roulant sur autoroute , moteur chand en circulation à quel vitesse ‘ avertissement d’un témoin au tableau de bord ,a froid au matin à la première tentative , il y a u un bruit suspect ? toute c’est question aide le mécanicien a s’orienter (un témoin de faute allumé depuis un certain temps peu devenir une panne de mode dégradé (perte de puissance) évitant ainsi la casse moteur ) (un exemple je me fait mal au pied mais en utilisant une béquille j’arrive tout de même à l’hôpital)

  73. lulu59 dit :

    bonjour merci a vous

  74. oliver008 dit :

    bonjour a tous

  75. hafidiv dit :

    Salam
    ma golf 4 .110cv model 2000 . TDI
    elle demarre en tt difficulter si l’eguille de temp de refroidissement est a 90°C aussi le passage de vitesse devien difficile mais si l’eguille en minimum tt est nickel
    Ya t’il un remede pour ce probleme
    merci infiniment

  76. Vinccloclo dit :

    Je viens d acheter une passat tdi 140 de 2011 sans gps je viens dans faire monter un d’occasion d’une skoda il éclair vert peut le passé en rouge c’est un amunsent+ merci

    • diagvag dit :

      bonjour

      vous ne pouvez pas modifier l ‘Eclairage facilement . il faudrait remplacer toutes les led d ‘ éclairage et je pense que cela reste compliqué a faire quand don pas pas le matériel adéquat

  77. kissam dit :

    Bonjour je veux passer de compteur odb a odb+ est ce que je peu avoir plus de détails pour la reprogramation Si je le monte la voiture va démarrer ou pas ? juste pour récupérer les donner de nouveau compteur avec vcds Si je met le nouveau compteur et brancher le vcds pour avoir le code si je re met l’ancienne le calculateur va pas se mettre en défaut merci pour votre réponse car je suis bloquer…! J’ai une golf 6 2L 110 Année 2009

  78. Nass95 dit :

    Bonjour j’ai un gros soucis avec ma jetta 1.6 dsg 7 les vitesses pair passe les vitesses impair passe pas quelqu’un peu m’aider svp

  79. redouane dit :

    bonjour tout le monde
    j’espère trouver mon bonheur sur se site

  80. doupat dit :

    site exemplaire parmis tant d’autre

  81. xizoka dit :

    Bonjour à tous
    Ce site est très intéressant merci

  82. murka dit :

    trés bon site

  83. diagvag dit :

    bonjour votre compte est actif

  84. mahmoudbm dit :

    merci……

  85. rasheed73 dit :

    bonjour g renouveler ma donation mais mon compte na pas été reactiver !!!

  86. Ficelle36 dit :

    Très bon site et très intéressant.
    Merci pour le taf.

  87. val dit :

    Je veux faire ma donnation mais je n’arrive pas . Un conseil?

  88. HICHAM40 dit :

    Excellent site merci

  89. toshibarachid dit :

    merci

  90. maurice09 dit :

    Bonsoir a tous! 🙂 très bon site 🙂

  91. ghosttheboss dit :

    très bon site!

  92. fab97418 dit :

    excellent site 🙂 🙂

Laisser un commentaire

Veuillez noter : les informations sur ce site ne proviennent pas du groupe VAG, mais de nombreuses autres sources. Complet et sans erreur ne peut donc pas être garantie. Continuez à penser de manière critique.
vag-repair.com